debian swirl logo

Back to the packages list lua5.1-policy

#!/usr/bin/make -f

include /usr/share/cdbs/1/class/makefile.mk
include /usr/share/cdbs/1/rules/debhelper.mk

DEB_MAKE_INSTALL_TARGET= install 

# work around cdbs bug #284231
unpatch: deapply-dpatches

Builds:

lua5.1-policy-dev
lua 5.1 debian policy - template and scripts
lua5.1-policy
lua 5.1 debian policy